Entries with tag osx 10.9 .

Accessing eGov services with a OSX 10.9 now works

Since we know now how to successfully compile the latest version of OpenSC under OSX we can finally use the drivers. The problem was not so much as "knowing" how to compile but was related to all the dependencies needed, stuff like Auxilary tools for XCode. More on that in another blog post where we will go into great detail on how we got our system to successfully compile and create a .dmg...
Read More About Accessing eGov services with a OSX 10.9 now works »